Folgen

Ich habe eine Nachricht, die mir erklärt, dass mein Smartphone nicht kompatibel ist, während es gut mit Bluetooth 4.0 ausgestattet ist

Auf Android nur Bluetooth 4.0 zu haben ist nicht genug. Es ist auch notwendig, eine Betriebssystem-Version (OS) in der Lage, Bluetooth 4.0 richtig zu bedienen. Das ist leider nicht der Fall für Android-Versionen kleiner als 4.4. 

Wenden Sie sich an den Hersteller Ihres Smartphones, wenn eine Aktualisierung des Betriebssystems (4.4 oder höher) Ihres Smartphones verfügbar ist.


Ihr Problem weiterhin besteht? Eine andere Frage? Anfrage einreichen